Jump to content
Django

GTA IV Felrapport

13 inlägg i denna tråd

Tjena alla goa folk! är ny här och vet inte om jag hamnade rätt. Menmen, jag ladda ner gtaIV och får inte riktigt till det kan spela spelet utan problem ett TAG. Efter ca2-3uppdrag så får jag upp "felrapport" och då blir jag tvungen att trycka på "skicka inte" knappen, har provat med andra crackar, men inte fått till det då heller. Då datorn är rätt ny så ska den klara spelet galant. Är det mina crackar som jag får tag i som är knepiga eller är det nån inställning som behövs göras?.. Tacksam för svar!

MVH Django!

Dela inlägg


Länk till inlägg
Dela på andra sidor

Tjena alla goa folk! är ny här och vet inte om jag hamnade rätt. Menmen, jag ladda ner gtaIV och får inte riktigt till det kan spela spelet utan problem ett TAG. Efter ca2-3uppdrag så får jag upp "felrapport" och då blir jag tvungen att trycka på "skicka inte" knappen, har provat med andra crackar, men inte fått till det då heller. Då datorn är rätt ny så ska den klara spelet galant. Är det mina crackar som jag får tag i som är knepiga eller är det nån inställning som behövs göras?.. Tacksam för svar!

MVH Django!

Det som sitter i datorn är

Intel cora i5 3570k

16gb ram

Geforce gtx 660

Dela inlägg


Länk till inlägg
Dela på andra sidor

Ja det lutar åt det hållet! HEHE.. Får ta och köpa det Imorgon då. Vad kostar spelet nu ? ska man köpa på Steam eller ska man gå till butik?

Dela inlägg


Länk till inlägg
Dela på andra sidor

köpte spelet idag. körde några uppdrag, sen blev det samma sak:/ en grej som jag märkte när jag installerade spelet. Fick upp en ruta som det stog en massa!hur lägger jag upp en bild så ni kan se? är ej så data kunnig. Plz

MVH Django

Dela inlägg


Länk till inlägg
Dela på andra sidor

köpte spelet idag. körde några uppdrag, sen blev det samma sak:/ en grej som jag märkte när jag installerade spelet. Fick upp en ruta som det stog en massa!hur lägger jag upp en bild så ni kan se? är ej så data kunnig. Plz

MVH Django

Blås disken.

Dela inlägg


Länk till inlägg
Dela på andra sidor

Blås disken.

det är inte skivan. samma sak hände när jag laddade ner det, och ficka samma ruta då oxå

Dela inlägg


Länk till inlägg
Dela på andra sidor

C:\Users\Daniel\AppData\Local\Temp\PROPSYS.dll is either not designed to run on windows or it contains an error.

Try installing the program again using the original installation media or contact your system administrator or the software vendor for support.

Så står det Och jag fattar nada.. ska ja ta bort den filen tro?

Dela inlägg


Länk till inlägg
Dela på andra sidor

det är inte skivan. samma sak hände när jag laddade ner det, och ficka samma ruta då oxå

Uttrycket "blås disken" syftar på, precis som Merkky sa, att formatera hårddisken!

  • Gilla 1

Dela inlägg


Länk till inlägg
Dela på andra sidor

Uttrycket "blås disken" syftar på, precis som Merkky sa, att formatera hårddisken!

Jahaa förlåt av mig. Mm nu sitter jag och formatera hehe..tur man är öledig imorgon:-)

Dela inlägg


Länk till inlägg
Dela på andra sidor

Skapa ett konto eller logga in för att kommentera

Skapa ett konto

Skapa ett konto för att få full tillgång till forumet. Det är enkelt och går snabbt!

Skapa konto

Logga in

Har du redan ett konto? Logga in här.

Logga in

×